You are on page 1of 2

Cuadro

de
nombres

Barra de
titulo de
la

Icono insertar
funcin.
Pestaa

Celda
Activa
.

Minimizar,
maximizar,
cerrar.
Cinta de

Barra de formulas.
Etiqueta
de
columna
.

Grupo

Etiquet
a de
fila.

Icono
ordenar
.

Celda
Hoja

Barra de desplazamiento

Indicad
or
Barra de
estado.

Icono de bordes

Icono

Lneas de
divisin

Botones de
vista.

Zoom.

Cuestionario
1.- Qu es una hoja de clculo?
R=Una hoja de clculo es un tipo de documento, que permite manipular datos
numricos y alfanumricos dispuestos en forma de tablas compuestas por celdas.
2.- Cuntas filas y cuantas columnas tiene?
R=Esta formado por 256 columnas y 65536
filas, cada columna se nombra por letra, por ejemplo A, B, AA IV. Cada
fila se enumera desde 1 hasta 65536.
3.- Nombre de hojas de clculo que hay en el mercado
R= * Calc, integrada en OpenOffice.org
* Microsoft Excel, integrada en Microsoft Office
* Gnumeric, integrada en Gnome Office
* Numbers, integrada en iWork de Apple
* Lotus 1-2-3 integrada en Lotus SmartSuite
* StarOffice Calc, integrada en StarOffice.
* Corel Quattro Pro, integrada en WordPerfect.
* KSpread, integrada en KOffice, paquete gratuito de Linux.
4.- Cul es la diferencia entre formula y funcin?
R=Las diferencias son esencialmente sencillas como: una frmula es la expresin
matemtica que se pueden introducir sumas, restas, etc. activando el signo = en
una casilla y a continuacin introducimos la frmula., mientras que las funciones
son las aplicaciones de una frmula de modo que generen un resultado numrico
que pueden considerarse como herramientas disponibles para la ejecucin de
operaciones de una forma abreviada
5.- Ejemplos de funciones
R= =PROMEDIO(A2:A7) =((SUMA(A1:A7)*SUMA(B1:B7)) /
(SUMA(C1:C7)*SUMA(D1:D7))) = (F8*SUMA(G1:G5))
6.- Qu es un rango?
R=es un conjunto de celdas adyacentes. Un ejemplo de rango es "C3:E6" y se
refiere a las celdas en el rectngulo formado por las celdas C3 y E6 en sus
ngulos opuestos. Es decir, se incluyen dentro del rango las siguientes celdas: C3,
C4, C5, C6, D3, D4, D5, D6, E3, E4, E5, E6. Otra definicin de rango: Conjunto de
dos o ms celdas de Excel. Este agrupamiento facilita la aplicacin de formatos
comunes, ordenamiento de los elementos u otras tareas de la planilla de clculos.