You are on page 1of 4

[Taller Recursos Informticos Ejercicios Prcticos Planilla de Clculo Microsoft

Excel]

PRCTICO 2
1.
2.
3.

Realiza las guas en Excel, que a continuacin se te presentan, sigue las instrucciones
Al terminar guarda el trabajo con tu nombre.
Envalo al siguiente mail: aplicacion.informatica.a71@gmail.com

Hoja 1
Disear una planilla como la siguiente, teniendo en cuenta que la divisin de ventas de una empresa necesita hacer un
seguimiento continuo de las ventas obtenidas por los vendedores para el primer cuatrimestre del ao.

1.

a.

Las celdas sin informacin deben contener frmulas.

b.

La informacin que aparece en el nmero 1 es a modo de ejemplo, debes realizar los clculos e ingresar los datos

Aplicar la funcin correspondiente para obtener:

Suma por empleado y mes; utilizar la funcin =SUMA() [En donde vas a realizar el clculo escribe =SUMA() y dentro del
parnesis debes colocar los rangos de celdas, CELDA INICIO:CELDA FINAL; ejemplo =SUMA(D5:G5)]

Promedio de ventas por empleado y mes; utilizar la funcin =PROMEDIO() (dentro del parnesis debes hacer lo mismo
que hiciste para la funcin SUMA)

2.

Venta mxima y mnima por empleado y mes; utilizar la funcin =MAX() y la funcin =MIN()

Inserta una Columna entre H e I (es decir, pincha Columna I e inserta)

Elimina la Columna C y la fila 16 y 17

Darle a la planilla un formato ptimo, es decir; Tipo, color y tamao letra; Tipo y color borde; color relleno; Centrar los datos
tanto vertical como horizontalmente; Ajustar los texto.

3.

Aplicar formato de moneda con separador de miles , sin decimales en las celdas que corresponda.

4.

Debes centrar el titulo combinando celdas

5.

Poner a la Hoja 1 el nombre Ventas, cmbiale color, elimina las Hojas 2 y 3

Si no sabes cmo aplicar Formatos, lee las siguientes hojas, estas se te explican como proceder.

[Preparado por Profesor Ricardo E. Zapata Caro]

[Taller Recursos Informticos Ejercicios Prcticos Planilla de Clculo Microsoft


Excel]

1.

Para Combinar varias celdas en una sola y poder centrar los datos:
a. Seleccionar la cantidad de celdas a combinar para centrar el ttulo
b. Pinchar sobre la opcin Combinar y centrar
c. Observa como queda combinado en una sola celda

b
a

2.

Para que un texto extenso quede en una sola celda:


a. Seleccionar la celda que contiene el texto extenso
b. Pinchar sobre la opcin Ajustar texto
c. Observa como queda la informacin en la celda

3.

Para cambiar a formato moneda, es decir que un valor numrico quede con el signo peso ($):
a. Seleccionar la celda que contiene el nmero
b. Pinchar sobre la opcin que contiene el signo peso ($) de la ficha Inicio opcin Nmero
c. Escoge la opcin Ms formatos de contabilidad

c
a

[Preparado por Profesor Ricardo E. Zapata Caro]

[Taller Recursos Informticos Ejercicios Prcticos Planilla de Clculo Microsoft


Excel]

d.
e.
f.

Pincha sobre el triangulo invertido para buscar ms formatos de monedas y encontrar el formato chileno
Selecciona $ Espaol (Chile)
Reduce el nmero de decimales a Cero (0)

f
d
e

4.

Para insertar una Fila o Columna; para efectos de la explicacin; vamos a insertar una Fila, Si deseamos insertar una fila esta
se inserta antes de la fila seleccionada
a. Pincha sobre la Fila (Nmero) siguiente a la que quieres insertar, por ejemplo si quieres insertar entre la Fila 5 y 6,
pincha la Fila 6; si deseas insertar entre la Fila 19 y 20, pincha la Fila 20, lo mismo ocurre para las Columnas (Letras), por
ejemplo si quieres insertar entre la Columna C y D, pincha la Columna D. se entiende?
b. Presiona el botn derecho del mouse
c. Escoge la opcin Insertar

c
a

[Preparado por Profesor Ricardo E. Zapata Caro]

[Taller Recursos Informticos Ejercicios Prcticos Planilla de Clculo Microsoft


Excel]

5.

Para eliminar una Fila o Columna; para efectos de la explicacin; vamos a inserta una Fila, Si deseamos insertar una fila esta
se inserta antes de la Fila seleccionada
Procede de la misma manera que para insertar:
a.
b.
c.

6.

Ubcate sobre la Fila o Columna a eliminar


Presiona el botn derecho del Mouse
Escoge la opcin eliminar

Para eliminar una Hoja; Procede de la siguiente manera:


a. Ubcate sobre la Hoja a eliminar
b. Presiona el botn derecho del Mouse
c. Escoge la opcin eliminar

[Preparado por Profesor Ricardo E. Zapata Caro]