You are on page 1of 3

TEST NIVELACION EXCEL

Nombre:________________________________________________________________
Fecha:__________________________________________________________________
1abcd-

Qu es Excel?
Un programa donde se elaboran diapositivas
Un programa para realizar clculos matemticos y estadsticos.
Un programa donde se elaboran trabajos escritos con tabla de contenido.
Ninguna de las anteriores.

2- Qu es una celda en Excel?


a- Es el archivo de trabajo que hacemos en Excel.
b- Es cada uno de los rectngulos de la zona de trabajo.
c- Ninguna de las anteriores.
d- Todas las anteriores.
3- Qu es una celda activa en Excel?
a. Es la que nos indica que vamos a escribir all.
b. Es la que est inquieta.
c. Es la ms ancha.
d. Es la ms angosta.
4- Las celdas estn organizadas en filas y columnas. Las columnas se
reconocen porque llevan en su encabezado:
a- Letras
b- Nmeros
c- Letra y Nmero
d- Nmero y letra
5- Las celdas estn organizadas en filas y columnas. Las filas se reconocen
porque llevan en su encabezado:
a- Nombres
b- Letras
c- Nmeros
d- Letras y nmeros.
6- Las celdas tienen un nombre predefinido. De los siguientes nombres de
celda hay una que est mal escrita, Cul es?:
a- A14
b- A41
c- 14AB
d- B14

7- La cantidad de celdas que tiene una hoja de Excel es:

a- 7.000
b- 20.000
c- 1.048.576
d- 16.000.000.000
8- Al ingresar a Excel observamos que la hoja de trabajo esta llena de
rayitas. El conjunto de esas lneas, en Excel se llama:
a- Block rayado
b- Celda activa
c- Cuadrcula
d- Block cuadriculado.
9- Qu es una hoja en Excel?
a- Es el conjunto de pginas del libro que estamos leyendo antes de dormir.
b- Es el conjunto de celdas.
c- Es el conjunto de archivos que hacemos en Excel.
d- Es el conjunto de formas verdes de los rboles.
10- Para elaborar una frmula en una celda activa, lo primero que debemos
escribir es:
a- El parntesis (
b- El signo =
c- La letra de la columna
d- El nmero de la fila.
11- De las siguientes frmulas hay una que slo es correcta:
a- =*(A5 B5)
b- =(*A5B5)
c- =(A5*B5)
d- =(5*5B)
12- Qu es un rango en Excel?
a- Es un grupo de columnas y filas
b- Es un conjunto de celdas contiguas que pueden ser seleccionadas para
realizar una operacin igual con todas ellas.
c- Es un gripo de operaciones matemticas
d- Es una funcin lgica de Excel.
13- La sintaxis de cualquier funcin es:
a- =funcion1+funcion2+funcion3+funcionN
b- =valor1+valor2+valor3.valorN
c- =funcin+valor1+valor2
d- =funcion(argumento1, argumento2, ., argumentoN)

14- Si deseo sumar el sueldo de las personas que slo viven en la Regin
Sur. Qu funcin debo aplicar?
a- CONTAR.SI()
b- =SUMAR.SI()
c- =BUSCARV() o CONSULTA()

d- =SUMAR()
15- Qu devuelve la funcin AHORA?
a- La fecha actual
b- La hora actual
c- La fecha y hora actual
d- Ninguna de las anteriores.
16- Qu opciones tiene Excel para filtrar datos?
a- Excel no dispone de filtros
b- El autofiltro y el filtro avanzado.
c- El autofiltro y el filtro especial
d- El autofiltro y el filtro profesional.
17- Para crear una tabla dinmica disponemos de un asistente.
a- Verdadero
b- Falso
18- Si en una celda se observa lo siguiente: ##### significa:
a- La celda tiene un error en la funcin.
b- La celda no tiene espacio suficiente para mostrar el valor.
c- La celda tiene problemas de identidad
d- La celda es inservible.
19- La funcin CONTARA():
a- Slo cuenta celdas que contengan nmeros.
b- Slo cuenta celdas vacas
c- Cuenta celdas que no estn vacas
d- Cuenta slo celdas que contengan texto.
20- Si en Excel te aparece en una casilla: #VALOR!, te est indicando que:
a- Estas utilizando un argumento no vlido, por ejemplo texto en vez de
nmeros.
b- En tu frmula haces referencia a dos rangos que no tienen interseccin
entre ellos.
c- En tu formula hay algn valor que no est disponible.
d- Ninguna de ellas es cierta.