You are on page 1of 8

Calificacin para este intento: 82 de 90

Presentado 11 nov en 16:42


Este intento tuvo una duracin de 26 minutos.

Pregunta 1
8 / 8 ptos.
Qu funcin se utilizara para realizar el conteo de personas que mayores de
edad en un listado de 1000 registros, en donde aparece en una columna el
nombre de la persona y en otra su edad?

SUMAR.SI

CONTAR

BUSCARV

Correcto!

CONTAR.SI

Pregunta 2
8 / 8 ptos.
Para los datos de la siguiente tabla, Cul es el resultado de la siguiente funcin =
MAX(B1:C3)?

12

Correcto!

9
2

Pregunta 3
8 / 8 ptos.
El lugar donde se escriben las funciones se denomina

cinta de opciones.

barra de tareas.

barra de estado.

Correcto!

barra de frmulas.

Pregunta 4
8 / 8 ptos.
En una aplicacin de excel en la cual se est diseando una nmina, se necesita
que el programa diga s un trabajador tiene derecho o no al subsidio de
transporte. (La ley dice que se tiene derecho al subsidio, cuando el salario bsico
es igual o menor a dos salarios mnimos)
El sueldo bsico est en la celda B42 y el salario mnimo en la D38
Para ello la frmula adecuada es:
Correcto!

=SI(B42<=(D38*2);"Subsidio";"No subsidio")
=SI(D38<=(B42*2);"Subsidio";"No subsidio")

=SI(D38>=(B42*2);"Subsidio";"No subsidio")

=SI(B42>= (D38*2);"Subsidio";"No subsidio")

Pregunta 5
8 / 8 ptos.
Al escribir en la barra de frmulas =CONTAR.SI(B20:B30 ; "X" ) se infiere que el
usuario necesita

contar cuantos nmeros hay entre las celdas B20 y B30.

Correcto!

contar cuantas equis "X" hay entre la celda B20 y B30.

determinar si hay letras equis "X" en las celdas B20 y B30.

seleccionar las equis "X" que hay entre las celdas B20 y B30.

Pregunta 6
8 / 8 ptos.
Una representacin correcta de una formula en Excel es

(A1+B1)

Correcto!

=A1+B1

A1+B
A+B

Pregunta 7
8 / 8 ptos.
Cul es la frmula o funcin utilizada para sumar todos los valores de la tabla que
se muestra a continuacin:

Correcto!

=SUMA(A1:D3)

=SUMA(A1;A3;D1;D3)

=A1+D3

=A1+A3+D1+D3

Pregunta 8
0 / 8 ptos.
=SI(F3>=3;"Aprobado";"Perdido")
El enunciado de la frmula anterior tiene como funcin

Respuesta correcta

colocar "Perdido" si la celda F3 slo es menor que 3.


Respondido

colocar Aprobado s la celda F3 slo es mayor que 3.


colocar "Aprobado" si la celda F3 es menor que 3.

colocar "Perdido" si la celda F3 es mayor o igual que 3.

Pregunta 9
8 / 8 ptos.
Cuando introducimos una frmula en una celda puede ocurrir que se produzca un
error. Dependiendo del tipo de error puede que Excel nos avise o no, s el aviso es
#####, el error se debe a que

Correcto!

el ancho de una columna no es suficiente.

se escriben valores numricos no vlidos en una frmula o funcin.

se divide un nmero por cero.

se ha introducido un tipo de argumento o de operando incorrecto.

Pregunta 10
9 / 9 ptos.
Una papelera utiliza una hoja de clculo en Excel para almacenar las ventas que
realiza a cada cliente, para esto registra los datos como se muestra en la imagen,
en donde el VALOR TOTAL es la multiplicacin del VALOR UNITARIO por la
CANTIDAD, el SUBTOTAL es la suma del VALOR TOTAL de todos los
PRODUCTOS, el IVA ES EL 19% del SUBTOTAL, el TOTAL representa el
SUBTOTAL ms el IVA, el MAXIMO representa el VALOR TOTAL mximo del
producto vendido y la CANTIDAD representa el nmero de productos vendidos.
Para nombrar el contenido del rango donde se encuentra la CANTIDAD de todos
los PRODUCTOS se referencia de la forma ["", "", "",
""]
La frmula para calcular el VALOR TOTAL que va en D2 es +B2*C2
La operacin que NO corresponde al clculo del IVA ubicado en la celda D9
es ["", "", "", ""]

Respuesta 1:
Correcto!
C2:C7

Respuesta 2:
Correcto!
+B2*C2

Respuesta 3:
Correcto!
+D8*1,19

Pregunta 11
9 / 9 ptos.
Una papelera utiliza una hoja de clculo en Excel para almacenar las ventas que
realiza a cada cliente, para esto registra los datos como se muestra en la imagen,
en donde el VALOR TOTAL es la multiplicacin del VALOR UNITARIO por la
CANTIDAD, el SUBTOTAL es la suma del VALOR TOTAL de todos los
PRODUCTOS, el IVA ES EL 19% del SUBTOTAL, el TOTAL representa el
SUBTOTAL ms el IVA, el MAXIMO representa el VALOR TOTAL mximo del
producto vendido y la CANTIDAD representa el nmero de productos vendidos.
Para calcular el SUBTOTAL se utiliza la funcin =SUMA(D2:D7)
Para calcular el MAXIMO se utiliza la funcin ["", "", "",
""]
Para calcular el CANTIDAD se utiliza la funcin ["", "", "",
""]
Respuesta 1:
Correcto!
=SUMA(D2:D7)

Respuesta 2:
Correcto!
=MAX(D2:D7)

Respuesta 3:
Correcto!
=CONTARA(A2:A7)

Calificacin de la evaluacin: 82 de 90