You are on page 1of 11

ESCUELA PREPARATORIA ESTATAL NO.

8
“CARLOS CASTILLO PERAZA’’

ASIGNATURA: INFORMÁTICA I
ADA 3: AMBIENTE EXCEL
EQUIPO: KLIMT
informaticaknd31.blogspot.com
GRADO Y GRUPO: 1°E
NELLY PAOLA ARCILA LOO
paolaarcilaloo873.blogspot.com
PROFESORA: ISC.Rosario Raygoza
FECHA DE ENTREGA: 7 DE DICIEMBRE DEL 2018
5. INICIADOR 23. CUADRO DE 1. BARRA DE 6. BARRA DE
NOMBRES 9. ÍCONO 3. PESTAÑAS TÍTULO FÓRMULAS
BORDES

14. ETIQUETA
DE COLUMNAS

15. ÍCONO INSERTAR


8. BARRA DE
FUNCIÓN
DESPLAZAMIENTO
11. CELDA
VERTICAL
12. CELDA
ACTIVA

13. ETIQUETA
DE FILAS
7. BARRA DE
18. HOJA DESPLAZAMIENTO
HORIZONTAL

19. BARRA DE 20. ZOOM


21. BOTONES
ESTADO
DE VISTA
22. BOTONES
MINIMIZAR,
MAXIMIZAR Y
CERRAR

ORDENAR Y
NEGRITAS JUSTIFICAR FILTRAR
ORIENTACIÓN

2. CINTA DE
OPCIONES DE
INICIO

4. GRUPOS DE
INICIO

17. ICONO GRÁFICOS


TABLA FORMAS RECOMENDADOS LÍNEA HIPERVÍNCULO

2. CINTA DE
OPCIONES
DE INSERTAR

4. GRUPOS DE
INSERTAR
COLORES MÁRGENES FONDO

2. CINTA DE OPCIONES
DE DISEÑO DE PÁGINA

EFECTOS
4. GRUPOS DE
DISEÑO DE PÁGINA

MATEMÁTICAS Y OPCIONES PARA


LÓGICAS ASIGNAR
TRIGONOMÉTRICAS EL CÁLCULO
NOMBRE

2. CINTA DE
OPCIONES DE
FÓRMULAS

4. GRUPOS DE
FÓRMULAS
DESDE WEB 16. ICONO FILTRO AGRUPAR
ORDENAR

2. CINTA DE
OPCIONES DE DATOS

ACTUALIZAR
4. GRUPOS DE
TODO
DATOS

REFERENCIA TRADUCIR COMPARTIR LIBRO CONTROL DE


CAMBIOS

2. CINTA DE
OPCIONES DE
REVISAR

4. GRUPOS DE
REVISAR
DISEÑO DE NUEVA
PÁGINAS 10. VER LÍNEAS VENTANA DIVIDIR
DE DIVISIÓN MARCOS

2. CINTA DE
OPCIONES DE
VISTA

4. GRUPOS DE
VISTA

GRABAR
MARCO COMPLEMENTOS PROPIEDADES IMPORTAR

2. CINTA DE
OPCIONES DE
DESARROLLADOR

4. GRUPOS DE
DESARROLLADOR
Resuelve el siguiente cuestionario
1. Describe que es una hoja de cálculo
Una hoja de cálculo es un tipo de documento, que permite manipular datos numéricos y alfanuméricos dispuestos en
forma de tablas compuestas por celdas, las cuales se suelen organizar en una matriz bidimensional de filas y
columnas.
2. ¿Cuántas filas y cuántas columnas contiene Excel?
1.048.576 Filas y 16.384 Columnas
3. Escribe varios nombres de hojas de cálculo que hay en el mercado
* Calc, integrada en OpenOffice.org
* Microsoft Excel, integrada en Microsoft Office
* Gnumeric, integrada en Gnome Office
* Numbers, integrada en iWork de Apple
* Lotus 1-2-3 integrada en Lotus SmartSuite
* StarOffice Calc, integrada en StarOffice.
* Corel Quattro Pro, integrada en WordPerfect.
* KSpread, integrada en KOffice, paquete gratuito de Linux.
4. Señala cuál es la diferencia entre fórmula y función
La principal diferencia entre función y fórmula Excel, es que una fórmula es una ecuación que el usuario escribe
para obtener un resultado, mientras que una función es una fórmula predefinida para realizar operaciones más
complejas.
5. Realiza una tabla donde escribas 15 ejemplos de funciones y su sintaxis

FUNCIÓN SINTAXIS EJEMPLO


PROMEDIO =PROMEDIO(CELDA1:CELDA2) =PROMEDIO(A1:F1)
SUMA =SUMA(CELDA1:CELDA2) =SUMA(A2:F2)
SI =SI(PRIEBA LÓGICA,VALOR DE =SI(A2>60,VERDADERO, FALSO)
SER CIERTO, VALOR DE SER
FALSO)
MODA =MODA(CELDA1:CELDA2) =MODA(A4:F4)
CONTAR =CONTAR(CELDA1:CELDA2) =CONTAR(A5:F5)
MÁXIMO =MÁXIMO(CELDA1:CELDA2) =MÁXIMO(A6:F6)
MÍNIMO =MÍNIMO(CELDA1:CELDA2) =MÍNIMO(A7:F7)
AHORA =AHORA() 00/01/1900 00:00
(ESTA FUNFIÓN NO TIENE
ARGUMENTOS)
FECHA =FECHA(AÑO, MES, DÍA) =FECHA(2018,12,7)
COS =COS(CELDA) =COS(A8)
REDONDEAR =REDONDEAR(CELDA, NÚMERO =REDONDEAR(A9,1)
DE DECIMALES)
TAN =TAN(CELDA) =TAN(A10)
SENO =SENO(CELDA) =SENO(A11)
INT.PAGO.DIR =INT.PAGO.DIR(TASA, PERÍODO, =INT.PAGO.DIR(5%,10,10,5725)
NPER, VA)
M.C.M =M.C.M(CELDA1:CELDA2) =M.C.M(A12:F12)

6. Describe que es un rango


Es el conjunto de celdas que están próximas o unidas.
7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro ejemplo con 10 celdas no contiguas
10 CELDAS NO
CONTIGUAS

10 CELDAS CONTIGUAS

8. Realiza una tabla donde captures todas las formas que adopta el cursor en excel y su significado

CURSOR NOMBRE SIGNIFICADO


SELECCIONADOR DE CELDAS SELECCIONAR CELDAS

COPIAR O RELLENAR APARECE EN EL PUNTO DEL


CONTORNO DE LA CELDA

SELECCIONADOR DE FILAS PERMITE SELECCIONAR UNA FILA


COMPLETA HACIENDO CLICK
SELECCIONADOR DE COLUMNAS PERMITE SELECCIONAR UNA
COLUMNA COMPLETA HACIENDO
CLICK

AMPLIAR COLUMNAS PERMITE CAMBIAR EL ANCHO DE


LAS COLUMNAS.
AMPLIAR FILAS PERMITE CAMBIAR LA ALTURA DE
LAS FILAS.
MOVER EL CONTENIDO PERMITE CAMBIAR DE LUGAR
UNA CELDA.

9. Que es un gráfico en excel y para qué sirve


Excel admite el uso de gráficos, los cuales sirven para mostrar visualmente la distribución de los datos en el tiempo o
por categorías. Es muy útil para crear reportes y resumir gran cantidad de datos, haciéndolos más fácil de interpretar.
10. Ilustra 5 ejemplos de gráficos en Excel