You are on page 1of 17

22.

Minimizar,
3.Pestañas Maximizar, Cerrar
Icono 1.Barra de
titulo

9.Icono de
4.Grupos
bordes 6.Barra de 5.Iniciador
2.Cinta de
opciones formulas

8.Barra de
desplazamiento
Vertical

23.Cuadro 11.Celda 12.Celda


de activa
nombres

19.Barra de 7.Barra de
estado desplazamiento
Horizontal 20.Zoom
18.Hoja

Etiqueta de
filas

Botones de
vista
10.ver líneas
15.Icono Insertar de división
función

16.Icono
ordenar
negritas Justificar

Ordenar y
orientación filtrar

Gráficos línea
Formas hipervínculo
recomendados

colores márgenes Fondo

Efectos
Lógicas
Asignar Opciones para
nombre calculo
Matemáticas y
trigonométricas

Nueva
consulta Filtro Agrupar

ortografía Actualizar
Proteger Compartir
traducir
hoja libro
Diseño de Nueva
pagina ventana Marcos
Dividir

Cuestionario:

1.Describe que es una hoja de cálculo: Podría decirse de la hoja de cálculo que básicamente se trata de una herramienta para la gestión
comercial en un negocio, y que puede usarse con múltiples propósitos, por supuesto todos ellos relacionados con la manipulación informática de
números y datos.

2.Cuantas filas y cuantas columnas contiene Excel: La fila es identificada con un número desde 1 hasta 65536 y el número de columnas es 256

3.hojas de cálculo que hay en Excel:

Calc, integrada en OpenOffice.org (open source)

Microsoft Excel, integrada en Microsoft Office (pagada)

Gnumeric, integrada en Gnome Office (open source)

Numbers, integrada en iWork de Apple (pagada)

Lotus 1-2-3 integrada en Lotus SmartSuite.

StarOffice Calc, integrada en StarOffice.

4.Cual es la diferencia entre formula y funcion: La principal diferencia entre función y fórmula Excel, es que una fórmula es una ecuación que el
usuario escribe para obtener un resultado, mientras que una función es una fórmula predefinida para realizar operaciones mas complejas.
Ahora, para que entiendas mejor la diferencia entre fórmula y función, veamos el concepto de cada una de estas operaciones.

Una fórmula es una ecuación que realiza operaciones sobre los datos en una hoja de cálculo. Las fórmulas sirven para realizar operaciones
matemáticas como suma y multiplicación, o realizar la comparación del contenido de una tabla.

Las fórmulas tienen un límite de caracteres, así por ejemplo no puedes utilizar una fórmula para sumar, por ejemplo 1000 celdas. Para ello
necesitas usar función, cuyos argumentos son más sencillos de editar. Las fórmulas pueden contener funciones que faciliten la creación de una
operación.
Una función es una fórmula predefinida. Las funciones son pequeñas macros prediseñadas para realizar cálculos utilizando valores específicos
denominados argumentos que van entre paréntesis. Los argumentos se ejecutan de acuerdo a la estructura de la fórmula, siguiendo una
secuencia específica. Las funciones que no tienen argumentos necesitan acompañarse de paréntesis vacios.

Se pueden crear funciones definidas por el usuario utilizando el editor VBA de Excel. Esto requiere conocimiento de programación y un poco de
documentación para no olvidar las macros creadas.

5.Realiza una tabla donde escribas 15 ejemplos de funciones y su sintaxis:

FUNCION SINTAXIS

Promedio =PROMEDIO:(CELDA2) =PROMEDIO(A:F1)


Suma =SUMA(CELDA1,CELDA2) =SUMA(AF1:A2)
Si =SI(PRIEBA,LOGICA,VALOR DE) =SI(A2}60,VERDADERO,FALSO)
Moda =MODA(CELDA1.:CELDA2) =MODA(A4,F4)
Contar =CONTAR(CELDA1,CELDA2) =CONTAR(A5:B10
Maximo =MAXIMO(CELDA1,CELDA2) =CONTAR(A5,B10)
Minimo =MAXIMO(CELDA1,CELDA2) =MAXIMO(A5:B10)
Ahora =MINIMO(CELDA1,CELDA2) =MINIMO(A5:B10)
Fecha =FECHA(AÑO,MES,DIA) =FECHA(2018,12,16)
Cos =COS(CELDA) =COS(B1)
Redondear =REDONDEAR(CELDA, NUMERO DE =REDONDEAR(A2.5)
DECIMALES)
TAN =TAN(CELDA) =SENO(A10)
SENO =INT.PAGO.DIR.TASA.PERIODO =INT.PAGO.DIR15%.10.10.2534
IN.PAGO.DIR =NPER(VA)
M.C.M =M.C.M(CELDA1.CELDA2) M.C.M(CELDA1:CELDA2)

6.Describa que es rango: Un rango es un conjunto de celdas adyacentes. Un ejemplo de rango es "C3:E6" y se refiere a las celdas en el rectángulo
formado por las celdas C3 y E6 en sus ángulos opuestos. Es decir, se incluyen dentro del rango las siguientes celdas: C3, C4, C5, C6, D3, D4, D5,
D6, E3, E4, E5, E6.

7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro ejemplo con 10 celdas no contiguas
Celdas contiguas
No contiguas

8. Realiza una tabla donde captures todas las formas que adopta el cursor en excel y su significado
9. Que es un gráfico en excel y para qué sirve:
Tipos de gráficos en Excel. Excel admite el uso de gráficos, los cuales sirven para mostrar visualmente la distribución de los datos en el tiempo o
por categorías. Es muy útil para crear reportes y resumir gran cantidad de datos, haciéndolos más fácil de interpretar

10.Ilustra 5 ejemplos de graficos en Excel: