You are on page 1of 7

ESCUELA PREPARATORIA ESTATAL NO.

8
“CARLOS CASTILLO PERAZA”

ALUMNA:
Aké Domínguez Vanessa Arelí #1

MAESTRA:
María del Rosario Raygoza Velázquez

GRADO Y GRUPO:

1-”G”

INFORMATICA I
FECHA DE ENTREGA: Diciembre 07, 2018
22 Botones minimizar,
maximizar y cerrar
1 Barra de títulos
3 Pestañas
9 Icono de bordes
16 Icono
ordenar
2 Cinta de
opciones 6 Barra de
formulas

4 Grupos 14 Etiqueta
23 Cuadro de nombres de columna

13 Etiqueta 10 Ver líneas


de fila de división
8 Barra de
desplazamiento
12 Celda activa vertical
11 Celda

18 Hoja
19 Barra de 20 Zoom
estado 7 Barra de 21 Botones de
desplazamiento vistas
horizontal
15 Icono
insertar función

5 Iniciador

17 Icono
Cintas de opciones Archivo
Proteger libro

Inspeccionar libro

Versiones

Opciones de vista
de explorador

Autosuma
Inicio

Formato de número
de contabilidad Formato condicional Insertar celda
Inserta

Gráficos recomendados Ecuación


Minigráfico de columnas
Cuadro de texto
Diseños de página

Temas
Márgenes Alinear objetos
Área de impresión
Formulas

Ventana inspección
Insertar función Más funciones Administrador de nombres

Datos
Ordenar Filtro Agregar
Obtener datos de Access

Revisar

Ortografía
Proteger hoja
Traducir
Referencia

Vista

Vistas personalizadas Zoom Inmovilizar Cambiar ventanas

Cuestionario
1. Describe que es una hoja de cálculo
Una hoja de cálculo es una hoja donde hacemos operaciones de cualquier
tipo ya sea suma, resta, división o multiplicación
2. Cuantas filas y cuántas columnas contiene Excel
Tiene 16384 columnas y 1, 048,576 filas
3. Escribe varios nombres de hojas de cálculo que hay en el mercado
Calc, Excel, Gnumeric, Numbers,Lotus, StarOffice Calc, KSpread.
4. Señala cuál es la diferencia entre fórmula y función
La fórmula es cuando seleccionas las celdas en las que quieres hacer una
operación por ejemplo:=(D5+D8), y la función es la fórmula que tiene
Excel por ejemplo =PROMEDIO (D5:D8)
5. Realiza una tabla donde escribas 15 ejemplos de funciones y su sintaxis
Funciones Sintaxis
Suma =SUMA()
Resta =RESTA()
Producto =PRODUCTO()
Dividir =DIVIDIR(/)
Celda =CELDA()
Promedio =PROMEDIO()
Máximo =MAX()
Mínimo =MIN()
Contar =CONTAR()
Contara =CONTARA()
Seno =SENO()
Pago =PAGO()
Fecha =FECHA()
Hipervínculo =HIPERVINCULO()
Redondear =REDONDEAR()

6. Describe que es un rango


El rango es son las celdas a las que se quiere hacer una operación por
ejemplo= (F1:H1), es decir las celdas que hay dentro en ese rango
7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro
ejemplo con 10 celdas no contiguas
Celdas contiguas

Celdas no contiguas
8. Que es un gráfico en Excel y para qué sirve
Es una herramienta que permite analizar y sintetizar los datos numéricos
mediante gráficos ya que se pueden visualizar

9. Ilustra 5 ejemplos de gráficos en Excel