You are on page 1of 7

ESC.CARLOS CASTILLO PERAZA NO.

BLOQUE 3

ADA 5
AMBIENTE EXCEL

FARID SANCHEZ RUBIO

INFORMATICA

1E

MAESTRA.ROSARIO RAYGOZA
1. BARRA DE
3. PESTAÑAS TITULO
5. 4. GRUPO
INICIADOR

2. CINTA
DE
OPCIONES

9. ICONO
BORDES 6. BARRA DE
FORMULA

8. BARRA DE 7. BARRA DE
10. VER DEZLIZAMIENTO DESLIZAMIENTO
LINEAS HORIZONTAL VERTICAL
DE
DIVISION

22. BOTONES DE
15. ICONO MAXIMIZAR, MINIMIZAR Y
17. ICONO 16. ICONO
INSERTAR CERRAR
ORDENAR
FUNCION
12.
CELDA
ACTIVA

23.
CUADRO
DE
NOMBRES 14. ETIQUETA
DECOLUMNAS

13.
ETIQUETA
DE FILA 18. HOJA
11. CELDAS
20. ZOOM

19. BARRA DE 21. BOTONES


ESTADO DE VISTA
BORDE AJUSTAR FORMATO ORDENAR Y
INFERIOR TEXTO CONDICIONAL FILTAR

TABLA FORMAS GRAFICOS ESCALA DE


RECOMENDADOS TIEMPO

MARGENES TAMAÑO FONDO ALINEAR

INSERTAR AUTOSUMA ADMINISTRADOR DE VENTANA


FUNCION NOMBRES INSPECCION

DESDE ORDENAR FILTRO AGRUPAR


TEXTO

NUEVO PROTEGER COMPARTIR


ORTOGRAFIA COMENTARIO LIBRO
HOJA
VISTAS ZOOM NUEVA CAMBIAR
PERSONALIZDAS VENTANA VENTANAS

Resuelve el siguiente cuestionario

1. Describe que es una hoja de cálculo


Es una hoja de cálculo de un documento, que permite manipular datos
numéricos y alfanuméricos dispuestos en forma de tablas compuestas por
celdas, las cuales se suelen organizar en una matriz bidimensional de filas y
columnas.
2. Cuantas filas y cuántas columnas contiene Excel
1.048.576 Filas y 16.384 Columnas
3. Escribe varios nombres de hojas de cálculo que hay en el mercado
-Microsoft Excel, integrada en Microsoft Office
- Corel Quattro Pro, integrada en WordPerfect.
- Calc, integrada en OpenOffice.org
- Gnumeric, integrada en Gnome Office
- Numbers, integrada en iWork de Apple
- StarOffice Calc, integrada en StarOffice.
- Lotus 1-2-3 integrada en Lotus SmartSuite

4. Señala cuál es la diferencia entre fórmula y función


Que una fórmula es una ecuación que el usuario escribe para obtener un resultado y la
función es una fórmula predefinida para realizar operaciones más complejas
5. Realiza una tabla donde escribas 15 ejemplos de funciones y su sintaxis

FUNCIÓN SINTAXIS EJEMPLO


PROMEDIO PROMEDIO (NUMERO1, =PROMEDIO(A1:F1)
NUMERO2…)
SUMA SUMA (NUMERO1, =SUMA(A2:F2)
NUMERO2…)
SI SI(PRUEBA LÓGICA,VALOR =SI(A2>60,VERDADERO
DE SER CIERTO, VALOR DE , FALSO)
SER FALSO)
HIPERVINCULO HPERVINCULO(UBICACIÓN ("http://example.microsoft.
DEL VINCULO, NOMBRE com/informe/informe
DESCRIPTIVO) presupuestario.xlsx";
"Haga clic para ver el
informe")
CONTAR CONTAR (VALOR1, =CONTAR(A2:A7)
VALOR2…)
MAX MAX (NUMERO1, =MAX(A:A)
NUMERO2…)
SENO SENO (NUMERO) =SIN(PI())
SUMAR, SI SUMAR, SI (RANGO, =SUMAR.SI(A2:A5;">16
CRITERIO, RANGO, SUMA) 0000")
PAGO PAGO (TASA, NPER, VA, VF, =PAGO(A2/12;A3;A4)
TIPO)
DESVEST DESVEST (NUMERO1, =DESVEST(A3:A12)
NUMERO2…)
AÑO AÑO (NUM DE SERIE) =AÑO(A3)
ACOS ACOS (NUMERO)
DECIMAL DECIMAL (NUMEROS, =ACOS(-0,5)
DECIMALES, NO SEPARAR
MILLARES
ESPACIOS ESPACIOS (TEXTO) =SUPRESP("Ganancias
primer trimestre")
ABS ABS (NUMERO) ABS(2) + ABS(-2) = 4

6. Describe que es un rango


Un rango de Excel es un conjunto de celdas unidas al cual podemos hacer referencia
en nuestras fórmulas
7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro ejemplo con 10
celdas no contiguas
Celdas no
contiguas

Celdas
contiguas

8. Realiza una tabla donde captures todas las formas que adopta el cursor en excel y su
significado

CURSOR NOMBRE SIGNIFICADO


SELECCIONADOR DE SELECCIONA CELDAS O RANGOS
CELDAS

COPIAR O RELLENAR APARECE EN EL PUNTO DEL


CONTORNO DE LA CELDA
SELECCIONADOR DE PERMITE SELECCIONAR UNA FILA O
FILAS TODA LA FILA COMPLETA
SELECCIONADOR DE PERMITE SELECCIONAR UNA
COLUMNAS COLUMNA O TODA UNA
COLUMNACOMPLETA

AMPLIAR COLUMNAS MODIFICA EL ANCHO DE LAS


COLUMNAS.

AMPLIAR FILAS CAMBIA LA ALTURA DE LAS FILAS.

MOVER EL PERMITE CAMBIAR DE LUGAR UNA


CONTENIDO CELDA, RANGO U OBJETO

9. Que es un gráfico en excel y para qué sirve


Las gráficas en Excel son una de las herramientas más útiles para analizar datos.
Sirven para representaciones de datos numéricos, utilizando líneas, barras, áreas
y otros formatos, para poder visualizar fácilmente datos numéricos o porcentuales.
10. Ilustra 5 ejemplos de gráficos en Excel