You are on page 1of 10

PREPARATORIA ESTATAL NO.

8 “CARLOS
CASTILLO PERAZA”

ASIGNATURA: INFORMÁTICA 1
ADA 4 -CONOCIENDO EL AMBIENTE DE TRABAJO
DE EXCEL
GRUPO: 1G

ALUMNA: SARA PAULINA MÁRQUEZ BEITIA


https://saramarquezbeitiaparcial3.blogspot.com/

PROFESORA: MARÍA DEL ROSARIO RAYGOZA


VELÁZQUEZ
FECHA DE ENTREGA: 7/DICIEMBRE/2018
22. Botones Minimizar,
maximizar y cerrar

17.Ícono
PARTES DE EXCEL 4.Grupo
3.Pestañas 1.Barra de título
2.Cinta de opciones

23.Cuadro de 5.Iniciador
nombres 6.Barra de formulas

9.Ícono 16.Ícono ordenar


15.Ícono insertar función 12.Celda activa
de
bordes
14.Etiqueta 8. Barra de
de columna desplazamiento vertical

13.Etiqueta
de fila 18.Hoja 11.Celda
21.Botones de
vistas
7.Barra de desplazamiento horizontal
19.Barra de estado 20.Zoom

10.Ver líneas de división


CINTA DE OPCIONES

ARCHIVO:

Proteger libro

Inspeccionar libro

Versiones

Opciones de vista de explorador

INICIO:
Pegar Orientación
Ajustar texto Estilos de celda Rellenar

INSERTAR:
Tabla Hipervínculo

Imagenes Símbolo
Margenes
DISEÑO DE PÁGINA:
Imprimir

Temas Fondo

FÓRMULAS:

Administrador Ventana Opciones


Insertar de nombres inspección de cálculo

DATOS:
función

Filtro

Actualizar
Ordenar Agrupar
todo

Traducir todo

Nuevo Compartir
Ortografía
comentario

REVISAR:
VISTA:
Dividir

Diseño de Zoom Nueva ventana


página
Resuelve el siguiente cuestionario:
1. Describe que es una hoja de cálculo
Una hoja de cálculo es un tipo de documento, que permite manipular datos
numéricos y alfanuméricos dispuestos en forma de tablas compuestas por
celdas, las cuales se suelen organizar en una matriz bidimensional de filas y
columnas.

2. ¿Cuantas filas y cuántas columnas contiene Excel?


Lo máximo que puede alcanzar es de: 1.048.576 filas por 16.384 columnas

3. Escribe varios nombres de hojas de cálculo que hay en el mercado:

Calc, integrada en OpenOffice.org (open source)


Microsoft Excel, integrada en Microsoft Office (pagada)
Gnumeric, integrada en Gnome Office (open source)
Numbers, integrada en iWork de Apple (pagada)
Lotus 1-2-3 integrada en Lotus SmartSuite.
StarOffice Calc, integrada en StarOffice.

4. Señala cuál es la diferencia entre fórmula y función:


La principal diferencia entre función y fórmula Excel, es que una fórmula es una
ecuación que el usuario escribe para obtener un resultado, mientras que una
función es una fórmula predefinida para realizar operaciones más complejas.

5. Realiza una tabla donde escribas 15 ejemplos de funciones y su sintaxis:

Función Sintaxis
SUMA =SUMA(celda(s):celda(s))
RESTA =RESTA(celda(s)-celda(s))
PRODUCTO =PRODUCTO(celda(s);celda(s))
DIVIDIR =DIVIDIR((celda(s)/celda(s))
MINIMO =MIN(rango)
PROMEDIO =PROMEDIO(rango)
CONTAR =CONTAR(ARGUMENTO;ARGUMENTO;ARGUMENTO)
SI =SI(B2=1;”Sí”;”No”)
BUSCAR BUSCAR(valor_buscado; vector_de_comparación;
[vector_resultado])
ENCONTRAR =ENCONTRAR(texto_buscado; dentro_del_texto;
[núm_inicial]).
ÍNDICE =INDICE(matriz; núm_fila; [núm_columna])
DÍAS =DIAS(fecha final; fecha inicial)
COINCIDIR =COINCIDIR(5;A1:A10;0)
ELEGIR =ELEGIR(2;A2;A3;A4;A5)
FECHA =FECHA(C2,A2,B2)

6. Describe que es un rango:

Un rango en Excel: es un conjunto de celdas adyacentes. Un ejemplo de rango es


"C3:E6" y se refiere a las celdas en el rectángulo formado por las celdas C3 y E6 en
sus ángulos opuestos.

7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro


ejemplo con 10 celdas no contiguas
8. Realiza una tabla donde captures todas las formas que adopta el cursor
en excel y su significado:

CURSOR SIGNIFICADO

. Seleccionador de Permite seleccionar una celda haciendo clic sobre ella, o


celdas seleccionar un rango si hacemos clic y
sostenemos el mouse desplazándolo

Seleccionador de Permite seleccionar una columna haciendo clic sobre su


columnas nombre (los nombres de las columnas son
letras)

Seleccionador de Permite seleccionar una fila haciendo clic sobre su nombre


filas (los nombres de las filas son números)

Ampliar columnas Permite cambiar el ancho de las columnas para que se


pueda leer la información que contienen.
Para esto es necesario hacer doble clic sobre el borde
derecho de la columna y ésta
automáticamente se ampliará tanto como sea necesario

Rellenar celdas Cuando se selecciona una celda o un rango de celdas, en la


esquina de la selección el cursor toma
la forma de una cruz simple delgada.Ésta sirve para arrastrar
el contenido de la celda o del rango, sea como una copia
idéntica o apra
rellenar una serie. Funciona de manera horizontal o vertical
Mover el Esta función del cursor es peligrosa, pues puede hacer que
contenido movamos de lugar el contenido de una
celda sin querer hacerlo. Aparece en los bordes de una
celda o rango seleccionado

9. ¿Qué es un gráfico en excel y para qué sirve?

Las gráficas en Excel son una de las herramientas más útiles para analizar datos.
Son representaciones de datos numéricos, utilizando líneas, barras, áreas y
otros formatos, para poder visualizar fácilmente datos numéricos o
porcentuales, los gráficos sirven para mostrar visualmente la distribución de los
datos en el tiempo o por categorías. Es muy útil para crear reportes y resumir
gran cantidad de datos, haciéndolos más fácil de interpretar.

10. Ilustra 5 ejemplos de gráficos en excel:

Pictograma

Gráfico circular
Gráfico de barras

Gráfico de burbujas
Gráfico XY de dispersión