You are on page 1of 5

EXCEL 2007

 Las aplicaciones son los programas que utilizamos para realizar tareas básicas. Para
trabajar con una hoja de cálculo utilizo Microsoft Office

A. Word

B. Excel

C. Access

D. PowerPoint

3
Observa la ventana de Excel 2007 6
1

2
7

 La barra de fórmulas se encuentra numerada con

A. 1

B. 3

C. 4

D. 5
 El botón Office es el número

A. 1

B. 2

C. 3

D. 6

 Si necesito obtener ayuda en Excel debo hacer clic en

A. 1

B. 2

C. 4

D. 6

 Si hacemos clic en 7

A. minimizamos la ventana

B. cerramos la aplicación Excel

C. cerramos todos los documentos abiertos

D. cerramos el libro en el que estamos trabajando

 Si en la barra de etiquetas hacemos clic en

A. visualizamos la primera hoja del libro

B. visualizamos la anterior hoja del libro

C. visualizamos la siguiente hoja del libro

D. visualizamos la última hoja del libro

 Si nos encontramos en la celda E10 y pulsamos la combinación de teclas


CTRL+INICIO, la celda activa pasará a ser la

A. última de la hoja de cálculo

B. primera de la hoja de cálculo


C. primera de la fila en que nos encontramos

D. primera de la columna en que nos encontramos

 La barra de Excel es la de

A. estado

B. fórmulas

C. etiquetas

D. desplazamiento

 Si estamos modificando el contenido de una celda y pulsamos la tecla Esc

A. Saldremos de Excel

B. cerramos la hoja de cálculo

C. modificamos el contenido de la celda

D. Aparece en la celda el valor que teníamos antes de modificarlo

 Si hacemos clic en seleccionamos

A. toda las filas

B. toda la hoja

C. todo el rango

D. todas las columnas


 En las celdas de Excel los números se alinean automáticamente

A. al centro

B. justificado

C. a la derecha

D. a la izquierda

 Si al introducir una fórmula en una celda aparece el error ##### , nos indica que

A. estamos dividiendo un número con cero

B. Excel no reconoce el texto de la fórmula

C. el valor no está disponible para esa fórmula

D. el ancho de la celda no es suficiente para el resultado

 Si estamos escribiendo datos en la celda D6, para introducirlos en la celda y


situarnos en la celda siguiente, D7 debemos

A. pulsar la tecla Enter

B. hacer clic en la pestaña Insertar

C. hacer clic en la barra de etiquetas

D. hacer clic en la pestaña Fórmulas

 Para multiplicar las celdas C6 y E7 la fórmula que debo utilizar es

A. =(C6xE7)

B. =C6*E7

C. =C6.E7

D. =PRODUCTO(C6:E7)

 Para sumar un rango de celdas desde B2 hasta D6, la forma correcta de hacerlo
es
A. =SUMA(B2+D6)

B. =SUMA(B2:D6)

C. =SUMA(B2;D6)

D. =SUMA(B2yD6)